QgtkStyle error



  • Hi I am developing an gui on raspberry pi 2 with Qt4. When I try to run it i get a QGtkStyle was unable to detect the current GTK+ Theme. I have done some searching on google to no avail. Does any one know what is causing this error.


Log in to reply
 

Looks like your connection to Qt Forum was lost, please wait while we try to reconnect.