[SOLVED]build and run an Android App in the 2.3.3 version (API 10) with Qt 5.4.1



Looks like your connection to Qt Forum was lost, please wait while we try to reconnect.