Important: Please read the Qt Code of Conduct - https://forum.qt.io/topic/113070/qt-code-of-conduct

Are Android Version requirements for QT5.13 outdated in table "Supported Platforms"?


Log in to reply