Important: Please read the Qt Code of Conduct - https://forum.qt.io/topic/113070/qt-code-of-conduct

This mkspec requires Xcode 4.3 or later


Log in to reply