Unable to install Qt version Qt 4.07(3) or newer is required


Log in to reply
 

Looks like your connection to Qt Forum was lost, please wait while we try to reconnect.