Building Qt 4.8.7 using g++ 6.3.0 with -std=gnu++98 on Debian 9.2.1 "stretch"


Log in to reply
 

Looks like your connection to Qt Forum was lost, please wait while we try to reconnect.