Qt5.5 Ministro is not compatible with your application.



  • There was a topic 2 year ago.
    [SOLVED] Ministro?

    I found the latest version of ministro on google play shows:

    What's New
    Add support for Qt 5.4

    Does this mean it can't work with Qt5.5?

    In fact, that's no problem for I don't use Ministro to deploy.


Log in to reply
 

Looks like your connection to Qt Forum was lost, please wait while we try to reconnect.