Installed QT 5.5.0 on Fedora22: Help me set required permission