Important: Please read the Qt Code of Conduct - https://forum.qt.io/topic/113070/qt-code-of-conduct

what linux version ate the qt-opensource-linux-x64-5.3.2.run build


Log in to reply