Important: Please read the Qt Code of Conduct - https://forum.qt.io/topic/113070/qt-code-of-conduct

Android arm64-v8a and api 29



  • Hi I need a new AVD for arm64-v8a and api 29. the api 25 now are obsolete.
    What have I to install in avdmanager? I can't see "Google APIs AMR 64 v8a System Image 29". The last is "Google APIs AMR 64 v8a System Image 25".


Log in to reply