Important: Please read the Qt Code of Conduct - https://forum.qt.io/topic/113070/qt-code-of-conduct

How to enable Qt to support nacl ppapi plugins?



  • Note: The use of this plug-in requires two steps. First, the plug-in function is opened.Second: registration of plug-ins;I now need to load this plugin from the ppapi in qwebengine, but I don't know how Qt registers the plug-in.


Log in to reply