How to force Qt to use Qt5 instead Qt4 on Ubuntu 16.04?


Log in to reply
 

Looks like your connection to Qt Forum was lost, please wait while we try to reconnect.