Important: Please read the Qt Code of Conduct - https://forum.qt.io/topic/113070/qt-code-of-conduct

Module "QtQuick" version 2.3 is not installed


Log in to reply