Qt 5.3.2 pre-built binary package (Qt 5.3.2 for Linux 64-bit (447 MB)) gcc version



  • What is the gcc version used to build Qt 5.3.2 for Linux 64-bit? I want to use Qt 5.3.2 pre-built libraries, but I don't find the gcc compiler version. (I don't want to build Qt 5.3.2 from source).

    Any recommended gcc version for Qt 5.3.2 ?


Log in to reply
 

Looks like your connection to Qt Forum was lost, please wait while we try to reconnect.