[Moved] 4.7 beta2 and Eclipse integration



  • Hi,
    We are starting a new development, and start with Qt4.7b2 as the core development will take months, 4.7 should be ready when we will be focusing on GUI. Everything is ok, but i was not able to have completion and documentation in Eclipse 3.6, as anyone succeed and wants to share ?

    Best regards,

    Marc


Log in to reply
 

Looks like your connection to Qt Forum was lost, please wait while we try to reconnect.