Important: Please read the Qt Code of Conduct - https://forum.qt.io/topic/113070/qt-code-of-conduct

When use Qt to create VS2008(x86) static library qt 4.8.5, I can not use it in other app to import this library.


Log in to reply