QtQuick2 under Winpe/Winre



  • hello,

    I try to run a simple "hello world" example using qtquick2 (qt5.1.0) under winpe.
    I think the problem is all the directx dll dependecies but i m not sure, and if it is, is there a way around.
    QtQuick1 was doing fine and migrating to QT5 would be great

    thanks


Log in to reply
 

Looks like your connection to Qt Forum was lost, please wait while we try to reconnect.