Important: Please read the Qt Code of Conduct - https://forum.qt.io/topic/113070/qt-code-of-conduct

QT 5.0 with WebView 2.3



  • Hi,

    I would like to use qtwebkit 2.3 with qt 5.0. But it's not include in official package.
    Do you know where i can download a package with qtwebkit 2.3 and qt 5.

    I can get qtwebkit 2.3 with qt 4.8 too.

    I try to build qtwebkit 2.3 with qt 4.8 but it's out my competance.

    Can you help me please ?

    Thank,
    Fx


Log in to reply