Important: Please read the Qt Code of Conduct - https://forum.qt.io/topic/113070/qt-code-of-conduct

Qt eclipse integration problems



  • hi
    I want to use qt library in eclipse.
    With on version of qt mingw modules works with eclipse
    I install qt eclipse integration but it not works
    thank


Log in to reply