Important: Please read the Qt Code of Conduct - https://forum.qt.io/topic/113070/qt-code-of-conduct

Can't install SDK on Mac OS-X 10.7 - XCode 4.3


Log in to reply