Com.nokia.symbian package not found



  • I have a problem with QtCreator:
    when I import com.nokia symbian 1.0 in my qml file, the editor underline it with a red line and the designer is unable to show me the gui, it simply says "package not found (2:1)".
    What should I do?
    Where I can find com.nokia.symbian 1.0 package?


Log in to reply
 

Looks like your connection to Qt Forum was lost, please wait while we try to reconnect.