Important: Please read the Qt Code of Conduct - https://forum.qt.io/topic/113070/qt-code-of-conduct

After updating from Qt 5.11 to 5.12 I start receiving this error at deploying attempt to Android


Log in to reply