Important: Please read the Qt Code of Conduct - https://forum.qt.io/topic/113070/qt-code-of-conduct

{macOS} Qt Installer insists on installing 5.11.2 snapshot


Log in to reply