Important: Please read the Qt Code of Conduct - https://forum.qt.io/topic/113070/qt-code-of-conduct

How do I specify which of 2 versions of the Qt libs should be used?


Log in to reply