Important: Please read the Qt Code of Conduct - https://forum.qt.io/topic/113070/qt-code-of-conduct

A Kits problem when immigrating to qt 5.10


Log in to reply