Project ERROR: Unknown module(s) in QT: waylandcompositor in qt 5.9


Log in to reply