Important: Please read the Qt Code of Conduct - https://forum.qt.io/topic/113070/qt-code-of-conduct

Need help to Upgrade Qt 4.8.1 to Qt 5 in Raspberry pi


Log in to reply