Qtwebkit is not build for i.MX6



  • Hello Support

    We are using Qt5.8 opensource with qtcreator. we need to build cross compile qt5. 8 for i. MX6 Board. we are building source successfully, but we could not cross compile qtwebkit component for Qt5.8 Open Source. our generate make is not supported webkit and webkitwidget.
    we need to build Qt5.8 and generate make with openGl and Qtwebkit support. can you help us in this problem.

    we are eagerly waiting for your responce.

    thanks

    Regards
    Parth shah


Log in to reply
 

Looks like your connection to Qt Forum was lost, please wait while we try to reconnect.