Important: Please read the Qt Code of Conduct - https://forum.qt.io/topic/113070/qt-code-of-conduct

Qt Creator after updating to 4.2.0: "Qt version is not properly installed, please run make install"


Log in to reply