How to Include modules according to Qt versions installed



  • When using webview module in qt 5.6.0 build gets succeed and while running the same code in qt 5.5.1 shows error that webview module not found error. Is there any methods to include that webview according to Qt versions installed ?


Log in to reply
 

Looks like your connection to Qt Forum was lost, please wait while we try to reconnect.