Important: Please read the Qt Code of Conduct - https://forum.qt.io/topic/113070/qt-code-of-conduct

[SOLVED] Why does Qt Creator auto-detect qt 5.4 for iOS, but 5.5 is installed


Log in to reply