Webkit for winrt



  • Hello.

    Can I use webkit for winrt?

    I installed qt for winrt: qt-opensource-windows-x86-winrt-5.4.0 , but module for webkit or webengine is not installed with it.
    Now can we use webkit oe webengine for winrt and how?


Log in to reply
 

Looks like your connection to Qt Forum was lost, please wait while we try to reconnect.