Webkitwidgets for QT winrt is unknow module



  • Hello,

    I install qt for winrt : qt-opensource-windows-x86-winrt-5.4.0.

    And I trying to use webkitwidgets, but the folowwing error is ocurred:

    :-1: error: Unknown module(s) in QT: webkitwidgets.

    Could you help me with the errir?


Log in to reply
 

Looks like your connection to Qt Forum was lost, please wait while we try to reconnect.