What build of qt 5.4 should I use If I want to use QWebEngine and run it on Windows XP?



  • I used Qt 5 for Windows 32-bit (VS 2010, OpenGL) version because I need to run my application on Windows XP. What build of qt 5.4 should I use If I want to use QWebEngine and able to run it on Windows XP too?


Log in to reply
 

Looks like your connection to Qt Forum was lost, please wait while we try to reconnect.