Qt creator 4.8 ou inferior


Log in to reply