Important: Please read the Qt Code of Conduct - https://forum.qt.io/topic/113070/qt-code-of-conduct

Is that possible to create a ministro to pack with Qt 5.2.1


Log in to reply