SQL Drivers with QT SDK 1.1



  • Hi.

    I have started QT a couple of weeks ago and unable to activate SQL Drivers for it.
    I am using QT SDK 1.1

    I think there must be a detailed documentation on this website regarding this topic as I have found a lot of newbies facing the same problem. The documentation should cover complete description of this topic for every operating system and sql engine.

    I hope administrators will consider this point.

    Regards,
    Khalid Mushtaq


Log in to reply
 

Looks like your connection to Qt Forum was lost, please wait while we try to reconnect.