Where can I find QtWebKitd5.lib?



  • After installing Qt 5.0.0 Beta I am trying to rebuild the application because of the new V8 engine, hoping to solve the SLOWing issue. But the problem is that the system needs QtWebKitd5.lib that has not come with the Qt 5.0.0 Beta installation package . . . Even Google doesn't know where it is . . . Any ideas?

    Thanks in advnace for your help!



  • Closed due to double post. "Please have a look at this post.":http://qt-project.org/forums/viewthread/20377/


Log in to reply
 

Looks like your connection to Qt Forum was lost, please wait while we try to reconnect.