Important: Please read the Qt Code of Conduct - https://forum.qt.io/topic/113070/qt-code-of-conduct

Trying to build Qt5, however, when I type in "perl build", I am told that I need to configure Qt even though it is already configured?


Log in to reply