Pkg_prerules for smartinstaller wrapper package



  • Hi,

    I tried to add dependencies to my application's installer package, but couldn't do it. The pkg_prerules in DEPLOYMENT variable only affects to the main installer package, which is not satisfy my requirements.

    Are there any method to do this ?

    Thanks in advance,
    Vasyl


Log in to reply
 

Looks like your connection to Qt Forum was lost, please wait while we try to reconnect.