⚠️ Forum Maintenance: Feb 6th, 8am - 14pm (UTC+2)

QtCreator's SSH connection should accept ver 1.99 because it is compatible with 2.0


Log in to reply