How can i integrate Qt creator 2.5 to my existing installed Qt sdk 4.7.4 containing qtcreator 2.2.1?


Log in to reply
 

Looks like your connection to Qt Forum was lost, please wait while we try to reconnect.