Important: Please read the Qt Code of Conduct - https://forum.qt.io/topic/113070/qt-code-of-conduct

Qt5.15.2ForWebAssembly:Make sure to use a matching complier when building



  • 环境Ubuntu 20.04, Qt5.15.2;
    我安装QT5.15.2后,发现 WebAssembly只有32位的(wasm_32)。然后QtCreator的Kit设置中QtVersion报错:Make sure to use a matching complier when building. 请问有哪位大神知道为什么吗?


Log in to reply