Important: Please read the Qt Code of Conduct - https://forum.qt.io/topic/113070/qt-code-of-conduct

Version not supported



  • Hello, could someone help me, I get an error after having created a form in a qml project. I change the version of QtQuick and in the form editor I can't see the item
    I attach a photo of the error


Log in to reply