Qt World Summit: Register Today!


Incompatible library version: qwt requires version 5.13.0 or later, but QtPrintSupport provides version 5.12.0


Log in to reply