Important: Please read the Qt Code of Conduct - https://forum.qt.io/topic/113070/qt-code-of-conduct

can i use lib from qt 5.11 with qt 5.3 ?


Log in to reply