How can i set <language conformance flag> like in Vs2017 ( /permissive/no)


Log in to reply