Can someone please help me on how to upgrade Qt libraries to latest version (4.5 to 5.12)


Log in to reply
 

Looks like your connection to Qt Forum was lost, please wait while we try to reconnect.