Replying to "Incompatible library version: qwt requires version 5.10.0 or later"
Discard
Compose Show Preview