Replying to "QNetworkRequest force to use HTTP 1.0"
Discard
Compose Show Preview